<!DOCTYPE html>
<html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.sahranews.info/xmlrpc.php" />
	<title>نواذيبو: إيقاف شاحنة تسرب نفايات السمك على الشارع - صحراء ميديا Saharamedias</title>

<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.sahranews.info/%d9%86%d9%88%d8%a7%d8%b0%d9%8a%d8%a8%d9%88-%d8%a5%d9%8a%d9%82%d8%a7%d9%81-%d8%b4%d8%a7%d8%ad%d9%86%d8%a9-%d8%aa%d8%b3%d8%b1%d8%a8-%d9%86%d9%81%d8%a7%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d8%b3%d9%85%d9%83/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="نواذيبو: إيقاف شاحنة تسرب نفايات السمك على الشارع - صحراء ميديا Saharamedias" />
<meta property="og:description" content="أوقف خفر السواحل الموريتاني بمدينة انواذيبو شمالي موريتانيا صباح اليوم السبت شاحنة تابعة للشركات العاملة فى دقيق السمك &#8220;موكا&#8221; ، سربت كمية من نفايات الأسماك على شارع &#8220;البحرية&#8221; . وكانت الشاحنة متجهة نحو ميناء خليج الراحة ، وأوقفتها السلطات بعد بلاغ من جمعية حماية البيئة والنهوض بالأسرة وتدخلت فرق خفر السواحل لتنظيف الشارع . وسبق &hellip;" />
<meta property="og:url" content="https://www.sahranews.info/%d9%86%d9%88%d8%a7%d8%b0%d9%8a%d8%a8%d9%88-%d8%a5%d9%8a%d9%82%d8%a7%d9%81-%d8%b4%d8%a7%d8%ad%d9%86%d8%a9-%d8%aa%d8%b3%d8%b1%d8%a8-%d9%86%d9%81%d8%a7%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d8%b3%d9%85%d9%83/" />
<meta property="og:site_name" content="صحراء ميديا Saharamedias" />
<meta property="article:tag" content="السمك" />
<meta property="article:tag" content="الواجهة" />
<meta property="article:tag" content="موريتانيا" />
<meta property="article:tag" content="موكا" />
<meta property="article:tag" content="نواذيبو" />
<meta property="article:section" content="أخبار" />
<meta property="article:published_time" content="2017-12-30T13:42:03+00:00" />
<meta property="article:modified_time" content="2017-12-30T13:45:02+00:00" />
<meta property="og:updated_time" content="2017-12-30T13:45:02+00:00" />
<meta property="og:image" content="https://www.sahranews.info/wp-content/uploads/2017/12/Nouadhibou.jpg" />
<meta property="og:image:secure_url" content="https://www.sahranews.info/wp-content/uploads/2017/12/Nouadhibou.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="أوقف خفر السواحل الموريتاني بمدينة انواذيبو شمالي موريتانيا صباح اليوم السبت شاحنة تابعة للشركات العاملة فى دقيق السمك &#8220;موكا&#8221; ، سربت كمية من نفايات الأسماك على شارع &#8220;البحرية&#8221; . وكانت الشاحنة متجهة نحو ميناء خليج الراحة ، وأوقفتها السلطات بعد بلاغ من جمعية حماية البيئة والنهوض بالأسرة وتدخلت فرق خفر السواحل لتنظيف الشارع . وسبق &hellip;" />
<meta name="twitter:title" content="نواذيبو: إيقاف شاحنة تسرب نفايات السمك على الشارع - صحراء ميديا Saharamedias" />
<meta name="twitter:image" content="https://www.sahranews.info/wp-content/uploads/2017/12/Nouadhibou.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.sahranews.info\/","name":"\u0635\u062d\u0631\u0627\u0621 \u0645\u064a\u062f\u064a\u0627 Saharamedias","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.sahranews.info\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//www.fontstatic.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="صحراء ميديا Saharamedias &raquo; الخلاصة" href="https://www.sahranews.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="صحراء ميديا Saharamedias &raquo; خلاصة التعليقات" href="https://www.sahranews.info/comments/feed/" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="theme-color" content="#6b950d" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sahranews.info\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='notokufiarabic-css'  href='//fonts.googleapis.com/earlyaccess/notokufiarabic' type='text/css' media='all' />
<link rel='stylesheet' id='jazeera-css'  href='https://www.fontstatic.com/f=jazeera' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.sahranews.info/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='https://www.sahranews.info/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css' type='text/css' media='all' />
<link rel='stylesheet' id='jannah-styles-css'  href='https://www.sahranews.info/wp-content/themes/jannah/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jannah-ilightbox-skin-css'  href='https://www.sahranews.info/wp-content/themes/jannah/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<style id='jannah-ilightbox-skin-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jannah-child-css-css'  href='https://www.sahranews.info/wp-content/themes/jannah-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-rtl-css'  href='https://www.sahranews.info/wp-content/plugins/jetpack/css/jetpack-rtl.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"1","ajaxurl":"https:\/\/www.sahranews.info\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","reading_indicator":"true","sticky_behavior":"upwards","lazyload":"","select_share":"","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","facebook_app_id":"","twitter_username":"","responsive_tables":"true","is_buddypress_active":"","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","ad_blocker_detector":"","lang_no_results":"\u0644\u0645 \u064a\u062a\u0645 \u0627\u0644\u0639\u062b\u0648\u0631 \u0639\u0644\u0649 \u0646\u062a\u0627\u0626\u062c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sahranews.info/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.sahranews.info/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.sahranews.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sahranews.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sahranews.info/wp-includes/wlwmanifest.xml" /> 
<link rel="stylesheet" href="https://www.sahranews.info/wp-content/themes/jannah-child/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://wp.me/p9vbgl-75F' />
<link rel="alternate" type="application/json+oembed" href="https://www.sahranews.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sahranews.info%2F%25d9%2586%25d9%2588%25d8%25a7%25d8%25b0%25d9%258a%25d8%25a8%25d9%2588-%25d8%25a5%25d9%258a%25d9%2582%25d8%25a7%25d9%2581-%25d8%25b4%25d8%25a7%25d8%25ad%25d9%2586%25d8%25a9-%25d8%25aa%25d8%25b3%25d8%25b1%25d8%25a8-%25d9%2586%25d9%2581%25d8%25a7%25d9%258a%25d8%25a7%25d8%25aa-%25d8%25a7%25d9%2584%25d8%25b3%25d9%2585%25d9%2583%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sahranews.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sahranews.info%2F%25d9%2586%25d9%2588%25d8%25a7%25d8%25b0%25d9%258a%25d8%25a8%25d9%2588-%25d8%25a5%25d9%258a%25d9%2582%25d8%25a7%25d9%2581-%25d8%25b4%25d8%25a7%25d8%25ad%25d9%2586%25d8%25a9-%25d8%25aa%25d8%25b3%25d8%25b1%25d8%25a8-%25d9%2586%25d9%2581%25d8%25a7%25d9%258a%25d8%25a7%25d8%25aa-%25d8%25a7%25d9%2584%25d8%25b3%25d9%2585%25d9%2583%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Jannah Child 1.0.0" />
</head>


<body id="tie-body" class="rtl post-template-default single single-post postid-27259 single-format-standard boxed-layout wrapper-has-shadow is-thumb-overlay-disabled is-mobile is-header-layout-3 sidebar-left has-sidebar post-layout-1 narrow-title-narrow-media has-mobile-share post-has-toggle hide_share_post_top hide_share_post_bottom">


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="header-layout-3 main-nav-dark main-nav-below top-nav-active top-nav-light top-nav-above has-shadow">
	
	<nav id="top-nav" class="has-breaking-components has-breaking-news" aria-label="الشريط العلوي">
		<div class="container">
			<div class="topbar-wrapper">

				
				<div class="tie-alignleft">
					
	<div class="breaking controls-is-active">

		<span class="breaking-title">
			<span class="fa fa-bolt" aria-hidden="true"></span>
			<span class="breaking-title-text"> عاجل</span>
		</span>

		<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">

			
								<li class="news-item">
									<a href="https://www.sahranews.info/%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a7%d9%84%d9%85%d9%88%d8%b1%d9%8a%d8%aa%d8%a7%d9%86%d9%8a-%d9%84%d9%84%d8%a7%d8%b9%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d9%85%d8%ad%d9%84%d9%8a%d9%8a%d9%86/" title="المنتخب الموريتاني للاعبين المحليين يواجه نظيره الليبي ودياً">المنتخب الموريتاني للاعبين المحليين يواجه نظيره الليبي ودياً</a>
								</li>

								
								<li class="news-item">
									<a href="https://www.sahranews.info/%d9%85%d9%82%d8%aa%d9%84-%d8%b4%d8%b1%d8%b7%d9%8a-%d9%88%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-4-%d8%a2%d8%ae%d8%b1%d9%8a%d9%86-%d9%81%d9%8a-%d8%a5%d8%b7%d9%84%d8%a7%d9%82-%d9%86%d8%a7%d8%b1-%d8%ba%d8%b1/" title="مقتل شرطي وإصابة 4 آخرين في إطلاق نار غربي الولايات المتحدة">مقتل شرطي وإصابة 4 آخرين في إطلاق نار غربي الولايات المتحدة</a>
								</li>

								
								<li class="news-item">
									<a href="https://www.sahranews.info/%d8%a7%d9%84%d9%83%d9%88%d9%86%d8%ac%d9%88-7-%d9%82%d8%aa%d9%84%d9%89-%d8%ae%d9%84%d8%a7%d9%84-%d8%a7%d8%ad%d8%aa%d8%ac%d8%a7%d8%ac%d8%a7%d8%aa-%d8%b6%d8%af-%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9/" title="الكونجو: 7 قتلى خلال احتجاجات ضد الحكومة">الكونجو: 7 قتلى خلال احتجاجات ضد الحكومة</a>
								</li>

								
								<li class="news-item">
									<a href="https://www.sahranews.info/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d9%86%d9%8a%d8%ac%d8%b1-%d9%8a%d8%b9%d8%af-%d8%a8%d8%aa%d8%b9%d8%b2%d9%8a%d8%b2-%d8%ac%d9%8a%d8%b4-%d8%a8%d9%84%d8%a7%d8%af%d9%87-%d9%84%d9%85%d8%ad%d8%a7%d8%b1/" title="رئيس النيجر يعد بتعزيز جيش بلاده لمحاربة الإرهاب">رئيس النيجر يعد بتعزيز جيش بلاده لمحاربة الإرهاب</a>
								</li>

								
								<li class="news-item">
									<a href="https://www.sahranews.info/%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9-%d9%84%d9%88%d8%b2%d8%b1%d8%a7%d8%a1-%d8%af%d9%81%d8%a7%d8%b9-%d9%82%d9%88%d8%a9-%d9%85%d8%ac%d9%85%d9%88%d8%b9%d8%a9-%d8%a7%d9%84/" title="باريس: اجتماع لوزراء دفاع قوة مجموعة الساحل الخمس">باريس: اجتماع لوزراء دفاع قوة مجموعة الساحل الخمس</a>
								</li>

								
								<li class="news-item">
									<a href="https://www.sahranews.info/%d9%85%d9%88%d8%b1%d9%8a%d8%aa%d8%a7%d9%86%d9%8a%d8%a7-%d8%a7%d9%84%d8%a8%d9%86%d9%83-%d8%a7%d9%84%d9%85%d8%b1%d9%83%d8%b2%d9%8a-%d9%8a%d9%86%d8%b8%d9%85-%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%d8%a7/" title="موريتانيا: البنك المركزي ينظم اجتماعا حول العملة الجديدة">موريتانيا: البنك المركزي ينظم اجتماعا حول العملة الجديدة</a>
								</li>

								
								<li class="news-item">
									<a href="https://www.sahranews.info/%d9%85%d9%88%d8%b1%d9%8a%d8%aa%d8%a7%d9%86%d9%8a%d8%a7-%d9%81%d9%8a-2017-%d8%a3%d9%84%d8%ba%d8%a7%d8%b2-%d8%a7%d9%84%d8%b9%d9%85%d9%84%d8%a9-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%88%d8%a3/" title="موريتانيا في 2017: ألغاز &#8220;العملة الجديدة&#8221; وأحلام النفط والغاز">موريتانيا في 2017: ألغاز &#8220;العملة الجديدة&#8221; وأحلام النفط والغاز</a>
								</li>

								
								<li class="news-item">
									<a href="https://www.sahranews.info/%d9%85%d9%88%d8%b1%d9%8a%d8%aa%d8%a7%d9%86%d9%8a%d8%a7-%d8%a3%d8%b7%d8%a8%d8%a7%d8%a1-%d9%8a%d9%82%d8%a7%d8%b7%d8%b9%d9%88%d9%86-%d9%85%d8%b3%d8%a7%d8%a8%d9%82%d8%a9-%d9%84%d9%88%d8%b2%d8%a7%d8%b1/" title="موريتانيا: أطباء يقاطعون مسابقة لوزارة الصحة">موريتانيا: أطباء يقاطعون مسابقة لوزارة الصحة</a>
								</li>

								
								<li class="news-item">
									<a href="https://www.sahranews.info/%d9%85%d9%88%d8%b1%d9%8a%d8%aa%d8%a7%d9%86%d9%8a%d8%a7-%d9%86%d8%af%d9%88%d8%a9-%d8%ad%d9%88%d9%84-%d8%af%d9%88%d8%b1-%d8%a7%d9%84%d8%aa%d8%b5%d9%88%d9%81-%d9%81%d9%8a-%d9%86%d8%a8%d8%b0-%d8%a7%d9%84/" title="موريتانيا: ندوة حول دور التصوف في نبذ الغلو والتطرف">موريتانيا: ندوة حول دور التصوف في نبذ الغلو والتطرف</a>
								</li>

								
								<li class="news-item">
									<a href="https://www.sahranews.info/%d8%a7%d9%84%d8%a3%d8%b9%d9%84%d9%89-%d9%84%d9%84%d8%b4%d8%a8%d8%a7%d8%a8-%d9%8a%d9%86%d8%b8%d9%85-%d9%88%d8%b1%d8%b4%d8%a9-%d9%84%d8%b5%d8%a7%d9%84%d8%ad-%d8%b4%d8%a8%d8%a7%d8%a8-%d8%a7%d9%84%d8%a3/" title="الأعلى للشباب ينظم ورشة لصالح شباب الأحياء الضعيفة">الأعلى للشباب ينظم ورشة لصالح شباب الأحياء الضعيفة</a>
								</li>

								
		</ul>
	</div><!-- #breaking /-->
				</div><!-- .tie-alignleft /-->

				<div class="tie-alignright">
									</div><!-- .tie-alignright /-->

			</div><!-- .topbar-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #top-nav /-->

<div class="container">
	<div class="tie-row logo-row">

		
		<div class="tie-col-md-4 logo-container">
			
				<a href="#" id="mobile-menu-icon">
					<span class="nav-icon"></span>
				</a>
			
			<div id="logo" style="margin-top: 10px; margin-bottom: 10px;">
				<a title="صحراء ميديا" href="https://www.sahranews.info/">
					
					<img src="http://www.sahranews.info/wp-content/uploads/2017/11/logo.jpg" alt="صحراء ميديا" class="logo_normal" width="325" height="115" style="max-height:115px; width: auto;">
					<img src="http://www.sahranews.info/wp-content/uploads/2017/11/logo.jpg" alt="صحراء ميديا" class="logo_2x" width="325" height="115" style="max-height:115px; width: auto;">
				
				</a>
			</div><!-- #logo /-->
				</div><!-- .tie-col /-->

		<div class="tie-col-md-8 stream-item-top-wrapper"><div class="stream-item stream-item-top">
					<a href="#" title="" target="_blank" rel="nofollow">
						<img src="http://www.sahranews.info/wp-content/uploads/2017/11/486_65_va-1.gif" alt="" width="728" height="90" />
					</a>
				</div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav live-search-dark" class=" fixed-enabled live-search-parent"  aria-label="القائمة الرئيسية">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu"><ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9" class="menu" role="menubar"><li id="menu-item-21857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21857"><a href="https://www.clickmaroc.com/saharamedias/">الرئيسية</a></li>
<li id="menu-item-21847" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-21847 tie-current-menu" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://www.sahranews.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">أخبار</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-21849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21849"><a href="https://www.sahranews.info/category/%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a/">المغرب العربي</a></li>
	<li id="menu-item-22121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22121"><a href="https://www.sahranews.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%b3%d8%a7%d8%ad%d9%84/">الساحل</a></li>
	<li id="menu-item-21848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21848"><a href="https://www.sahranews.info/category/%d8%a7%d9%81%d8%b1%d9%8a%d9%82%d9%8a%d8%a7/">افريقيا</a></li>
</ul>
</li>
<li id="menu-item-22124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22124"><a href="https://www.sahranews.info/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a></li>
<li id="menu-item-22126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22126"><a href="https://www.sahranews.info/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/">مقالات</a></li>
<li id="menu-item-22125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22125"><a href="https://www.sahranews.info/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></li>
<li id="menu-item-21850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21850"><a href="https://www.sahranews.info/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa/">تحقيقات</a></li>
<li id="menu-item-22123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22123"><a href="https://www.sahranews.info/category/%d9%85%d9%82%d8%a7%d8%a8%d9%84%d8%a7%d8%aa/">مقابلات</a></li>
<li id="menu-item-21854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21854"><a href="https://www.sahranews.info/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع</a></li>
<li id="menu-item-22122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22122" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://www.sahranews.info/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-21852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21852"><a href="https://www.sahranews.info/category/%d8%b5%d8%ad%d8%a9/">صحة</a></li>
	<li id="menu-item-21856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21856"><a href="https://www.sahranews.info/category/%d8%b9%d9%84%d9%88%d9%85-%d9%88%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">علوم وتكنولوجيا</a></li>
	<li id="menu-item-21851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21851"><a href="https://www.sahranews.info/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86/">ثقافة وفن</a></li>
</ul>
</li>
<li id="menu-item-21853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21853"><a href="https://www.sahranews.info/category/%d8%b5%d9%88%d8%aa-%d9%88%d8%b5%d9%88%d8%b1%d8%a9/">صوت وصورة</a></li>
<li id="menu-item-22127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22127 menu-item-has-icon"><a href="https://www.sahranews.info/%d9%84%d9%84%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%85%d8%b9-%d8%b5%d8%ad%d8%b1%d8%a7%d8%a1-%d9%85%d9%8a%d8%af%d9%8a%d8%a7/"> <span aria-hidden="true" class="fa fa-volume-control-phone"></span> الاتصال</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

		<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

			
			<article id="the-post" class="container-wrapper post-content tie_standard">

					<header class="entry-header-outer">

		<nav id="breadcrumb"><a href="https://www.sahranews.info/"><span class="fa fa-home" aria-hidden="true"></span> الرئيسية</a><em class="delimiter">/</em><a href="https://www.sahranews.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">أخبار</a><em class="delimiter">/</em><span class="current">نواذيبو: إيقاف شاحنة تسرب نفايات السمك على الشارع</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"\u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629","@id":"https:\/\/www.sahranews.info\/"}},{"@type":"ListItem","position":2,"item":{"name":"\u0623\u062e\u0628\u0627\u0631","@id":"https:\/\/www.sahranews.info\/category\/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1\/"}},{"@type":"ListItem","position":3,"item":{"name":"\u0646\u0648\u0627\u0630\u064a\u0628\u0648: \u0625\u064a\u0642\u0627\u0641 \u0634\u0627\u062d\u0646\u0629 \u062a\u0633\u0631\u0628 \u0646\u0641\u0627\u064a\u0627\u062a \u0627\u0644\u0633\u0645\u0643 \u0639\u0644\u0649 \u0627\u0644\u0634\u0627\u0631\u0639","@id":"https:\/\/www.sahranews.info\/%d9%86%d9%88%d8%a7%d8%b0%d9%8a%d8%a8%d9%88-%d8%a5%d9%8a%d9%82%d8%a7%d9%81-%d8%b4%d8%a7%d8%ad%d9%86%d8%a9-%d8%aa%d8%b3%d8%b1%d8%a8-%d9%86%d9%81%d8%a7%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d8%b3%d9%85%d9%83"}}]}</script>
		<div class="entry-header">

			<h5 class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://www.sahranews.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">أخبار</a></h5>
			<h1 class="post-title entry-title">نواذيبو: إيقاف شاحنة تسرب نفايات السمك على الشارع</h1>

			
				<h2 class="entry-sub-title">مراقبة الشاحنات التابعة لشركات"موكا" جاءت بعد طلب من السكان </h2>
				<div class="post-meta">
					<span class="meta-author-avatar">
						<a href="https://www.sahranews.info/author/mouhamdy/"><img src="https://secure.gravatar.com/avatar/0105c0b4c1c9f7a90e5c9da9575c57e1?s=140&#038;d=mm&#038;r=g" width="140" height="140" alt="" class="avatar avatar-140 wp-user-avatar wp-user-avatar-140 photo avatar-default" />
						</a>
					</span>
				
				<span class="meta-author meta-item"><a href="https://www.sahranews.info/author/mouhamdy/" class="author-name" title="Mouhamdy Moussa">Mouhamdy Moussa</a>
				</span>
			
					<a href="mailto:mouhamdy@gmail.com" target="_blank">
						<span class="fa fa-envelope" aria-hidden="true"></span>
						<span class="screen-reader-text"></span>
					</a>
				<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ يومين</span></span><div class="tie-alignright"><span class="meta-comment meta-item"><a href="https://www.sahranews.info/%d9%86%d9%88%d8%a7%d8%b0%d9%8a%d8%a8%d9%88-%d8%a5%d9%8a%d9%82%d8%a7%d9%81-%d8%b4%d8%a7%d8%ad%d9%86%d8%a9-%d8%aa%d8%b3%d8%b1%d8%a8-%d9%86%d9%81%d8%a7%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d8%b3%d9%85%d9%83/#respond"><span class="fa fa-comments" aria-hidden="true"></span> 0</a></span></div><div class="clearfix"></div></div><!-- .post-meta -->		</div><!-- .entry-header /-->

		
	</header><!-- .entry-header-outer /-->
<div class="featured-area"><figure class="single-featured-image"><img width="700" height="400" src="https://www.sahranews.info/wp-content/uploads/2017/12/Nouadhibou.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" srcset="https://www.sahranews.info/wp-content/uploads/2017/12/Nouadhibou.jpg 700w, https://www.sahranews.info/wp-content/uploads/2017/12/Nouadhibou-500x286.jpg 500w" sizes="(max-width: 700px) 100vw, 700px" /></figure></div><!-- .featured-area /-->
				<div class="entry-content entry clearfix">

					<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; clear: both;'>
<img src="http://www.sahranews.info/wp-content/uploads/2017/12/ads.png"  />	</div>
<p>أوقف خفر السواحل الموريتاني بمدينة انواذيبو شمالي موريتانيا صباح اليوم السبت شاحنة تابعة للشركات العاملة فى دقيق السمك &#8220;موكا&#8221; ، سربت كمية من نفايات الأسماك على شارع &#8220;البحرية&#8221; .</p>
<p>وكانت الشاحنة متجهة نحو ميناء خليج الراحة ، وأوقفتها السلطات بعد بلاغ من جمعية حماية البيئة والنهوض بالأسرة وتدخلت فرق خفر السواحل لتنظيف الشارع .</p>
<p>وسبق لسكان المدينة أن احتجوا عدة مرات سابقة على ما وصفوه بعبثية مصانع دقيق السمك المعروفة محليا ب &#8220;موكا&#8221; وما تسببه لهم من مخاطر.</p>
<p>وأكد المحتجون أنه تم تسجيل حالات اختناق لأفراد بينهم أطفال ويوجدون حاليا في المستوصف الطبي لاسنيم، وحالات أخرى تعرض أصحابها لطفح جلدي، وربو مزمن.</p>
<p>وتم تشكيل لجنة يرأسها والي انواذيبو بالتعاون مع الجمعيات المختصة في حماية البيئة تراقب هذا النوع من التسرب وتعد تقريرا يوميا عن هذه الحالات.</p>
<p><img class="alignnone size-medium wp-image-35133" src="https://www.sahranews.info/wp-content/uploads/2017/12/mmkkkkkkkkk0-338x450.jpg" alt="" width="338" height="450" srcset="https://www.sahranews.info/wp-content/uploads/2017/12/mmkkkkkkkkk0-338x450.jpg 338w, https://www.sahranews.info/wp-content/uploads/2017/12/mmkkkkkkkkk0.jpg 360w" sizes="(max-width: 338px) 100vw, 338px" /></p>
<p>&nbsp;</p>
<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; clear: both;'>
<img src="http://www.sahranews.info/wp-content/uploads/2017/12/ads.png"  />	</div>

				</div><!-- .entry-content /-->

				<script type="application/ld+json">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</script>
		<div class="toggle-post-content clearfix">
			<a id="toggle-post-button" class="button" href="#">
				اظهر المزيد <span class="fa fa-chevron-down"></span>
			</a>
		</div><!-- .toggle-post-content -->
		
			</article><!-- #the-post /-->


			

			<div class="post-components">
				
		<div class="about-author container-wrapper">

							<div class="author-avatar">
					<a href="https://www.sahranews.info/author/mouhamdy/">
						<img src="https://secure.gravatar.com/avatar/0105c0b4c1c9f7a90e5c9da9575c57e1?s=180&#038;d=mm&#038;r=g" width="180" height="180" alt="" class="avatar avatar-180 wp-user-avatar wp-user-avatar-180 photo avatar-default" />					</a>
				</div><!-- .author-avatar /-->
				
			<div class="author-info">
				<h3 class="author-name"><a href="https://www.sahranews.info/author/mouhamdy/">Mouhamdy Moussa</a></h3>

				<div class="author-bio">
									</div><!-- .author-bio /-->

				<ul class="social-icons"></ul>			</div><!-- .author-info /-->
			<div class="clearfix"></div>
		</div><!-- .about-author /-->
		<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="https://www.sahranews.info/%d8%b4%d8%a7%d8%a8-%d9%85%d9%88%d8%b1%d9%8a%d8%aa%d8%a7%d9%86%d9%8a-%d8%b9%d8%b1%d9%91%d8%aa%d9%87-%d8%a7%d9%84%d8%b4%d8%b1%d8%b7%d8%a9-%d9%8a%d9%82%d9%88%d9%84-%d9%84%d8%a7-%d8%ad%d8%b1%d8%ac/" style="background-image: url(https://www.sahranews.info/wp-content/uploads/2017/11/18319649-22532697-390x220.jpg)" class="post-thumb" rel="prev">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</a>

				<a href="https://www.sahranews.info/%d8%b4%d8%a7%d8%a8-%d9%85%d9%88%d8%b1%d9%8a%d8%aa%d8%a7%d9%86%d9%8a-%d8%b9%d8%b1%d9%91%d8%aa%d9%87-%d8%a7%d9%84%d8%b4%d8%b1%d8%b7%d8%a9-%d9%8a%d9%82%d9%88%d9%84-%d9%84%d8%a7-%d8%ad%d8%b1%d8%ac/" rel="prev">
					<h3 class="post-title">شاب موريتاني "عرّته" الشرطة يقول: "لا حرج"</h3>
				</a>
			</div>

			
			<div class="tie-col-xs-6 next-post">
				<a href="https://www.sahranews.info/%d9%85%d9%88%d8%b1%d9%8a%d8%aa%d8%a7%d9%86%d9%8a%d8%a7-%d8%aa%d8%b7%d9%88%d9%8a-%d8%b5%d9%81%d8%ad%d8%a9-2017-%d8%b9%d8%a7%d9%85-%d8%a7%d9%84%d8%a3%d8%ad%d8%af%d8%a7%d8%ab-%d8%a7%d9%84%d8%b3%d9%8a/" style="background-image: url(https://www.sahranews.info/wp-content/uploads/2017/12/16314185-21193066-390x220.jpg)" class="post-thumb" rel="next">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</a>

				<a href="https://www.sahranews.info/%d9%85%d9%88%d8%b1%d9%8a%d8%aa%d8%a7%d9%86%d9%8a%d8%a7-%d8%aa%d8%b7%d9%88%d9%8a-%d8%b5%d9%81%d8%ad%d8%a9-2017-%d8%b9%d8%a7%d9%85-%d8%a7%d9%84%d8%a3%d8%ad%d8%af%d8%a7%d8%ab-%d8%a7%d9%84%d8%b3%d9%8a/" rel="next">
					<h3 class="post-title">موريتانيا تطوي صفحة 2017.. عام الأحداث السياسية الكبرى</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->
		<div id="related-posts" class="container-wrapper has-extra-post">

			<div class="mag-box-title">
				<h3>مقالات ذات صلة</h3>
			</div>

			<div class="related-posts-list">

			
					<div class="related-item tie_standard">

						
			<a href="https://www.sahranews.info/%d9%85%d9%82%d8%aa%d9%84-%d8%b4%d8%b1%d8%b7%d9%8a-%d9%88%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-4-%d8%a2%d8%ae%d8%b1%d9%8a%d9%86-%d9%81%d9%8a-%d8%a5%d8%b7%d9%84%d8%a7%d9%82-%d9%86%d8%a7%d8%b1-%d8%ba%d8%b1/" title="مقتل شرطي وإصابة 4 آخرين في إطلاق نار غربي الولايات المتحدة" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="390" height="220" src="https://www.sahranews.info/wp-content/uploads/2018/01/1784310-2016-07-29t171415z_1477801136_s1betskcuhaa_rtrmadp_3_usa-police-san-diego-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 3 ساعات</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 0 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
						<h3 class="post-title"><a href="https://www.sahranews.info/%d9%85%d9%82%d8%aa%d9%84-%d8%b4%d8%b1%d8%b7%d9%8a-%d9%88%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-4-%d8%a2%d8%ae%d8%b1%d9%8a%d9%86-%d9%81%d9%8a-%d8%a5%d8%b7%d9%84%d8%a7%d9%82-%d9%86%d8%a7%d8%b1-%d8%ba%d8%b1/" title="مقتل شرطي وإصابة 4 آخرين في إطلاق نار غربي الولايات المتحدة">مقتل شرطي وإصابة 4 آخرين في إطلاق نار غربي الولايات المتحدة</a></h3>

					</div><!-- .related-item /-->

				
					<div class="related-item tie_standard">

						
			<a href="https://www.sahranews.info/%d9%85%d9%88%d8%b1%d9%8a%d8%aa%d8%a7%d9%86%d9%8a%d8%a7-%d8%a3%d8%b7%d8%a8%d8%a7%d8%a1-%d9%8a%d9%82%d8%a7%d8%b7%d8%b9%d9%88%d9%86-%d9%85%d8%b3%d8%a7%d8%a8%d9%82%d8%a9-%d9%84%d9%88%d8%b2%d8%a7%d8%b1/" title="موريتانيا: أطباء يقاطعون مسابقة لوزارة الصحة" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="390" height="220" src="https://www.sahranews.info/wp-content/uploads/2017/12/hh-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://www.sahranews.info/wp-content/uploads/2017/12/hh-390x220.jpg 390w, https://www.sahranews.info/wp-content/uploads/2017/12/hh-500x281.jpg 500w, https://www.sahranews.info/wp-content/uploads/2017/12/hh-768x432.jpg 768w, https://www.sahranews.info/wp-content/uploads/2017/12/hh-1024x576.jpg 1024w, https://www.sahranews.info/wp-content/uploads/2017/12/hh.jpg 1032w" sizes="(max-width: 390px) 100vw, 390px" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 11 ساعة</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 0 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
						<h3 class="post-title"><a href="https://www.sahranews.info/%d9%85%d9%88%d8%b1%d9%8a%d8%aa%d8%a7%d9%86%d9%8a%d8%a7-%d8%a3%d8%b7%d8%a8%d8%a7%d8%a1-%d9%8a%d9%82%d8%a7%d8%b7%d8%b9%d9%88%d9%86-%d9%85%d8%b3%d8%a7%d8%a8%d9%82%d8%a9-%d9%84%d9%88%d8%b2%d8%a7%d8%b1/" title="موريتانيا: أطباء يقاطعون مسابقة لوزارة الصحة">موريتانيا: أطباء يقاطعون مسابقة لوزارة الصحة</a></h3>

					</div><!-- .related-item /-->

				
					<div class="related-item tie_standard">

						
			<a href="https://www.sahranews.info/%d9%85%d9%88%d8%b1%d9%8a%d8%aa%d8%a7%d9%86%d9%8a%d8%a7-%d9%86%d8%af%d9%88%d8%a9-%d8%ad%d9%88%d9%84-%d8%af%d9%88%d8%b1-%d8%a7%d9%84%d8%aa%d8%b5%d9%88%d9%81-%d9%81%d9%8a-%d9%86%d8%a8%d8%b0-%d8%a7%d9%84/" title="موريتانيا: ندوة حول دور التصوف في نبذ الغلو والتطرف" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="390" height="220" src="https://www.sahranews.info/wp-content/uploads/2017/12/vvbb-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 15 ساعة</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 0 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
						<h3 class="post-title"><a href="https://www.sahranews.info/%d9%85%d9%88%d8%b1%d9%8a%d8%aa%d8%a7%d9%86%d9%8a%d8%a7-%d9%86%d8%af%d9%88%d8%a9-%d8%ad%d9%88%d9%84-%d8%af%d9%88%d8%b1-%d8%a7%d9%84%d8%aa%d8%b5%d9%88%d9%81-%d9%81%d9%8a-%d9%86%d8%a8%d8%b0-%d8%a7%d9%84/" title="موريتانيا: ندوة حول دور التصوف في نبذ الغلو والتطرف">موريتانيا: ندوة حول دور التصوف في نبذ الغلو والتطرف</a></h3>

					</div><!-- .related-item /-->

				
					<div class="related-item tie_standard">

						
			<a href="https://www.sahranews.info/%d8%a7%d9%84%d8%a3%d8%b9%d9%84%d9%89-%d9%84%d9%84%d8%b4%d8%a8%d8%a7%d8%a8-%d9%8a%d9%86%d8%b8%d9%85-%d9%88%d8%b1%d8%b4%d8%a9-%d9%84%d8%b5%d8%a7%d9%84%d8%ad-%d8%b4%d8%a8%d8%a7%d8%a8-%d8%a7%d9%84%d8%a3/" title="الأعلى للشباب ينظم ورشة لصالح شباب الأحياء الضعيفة" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="390" height="220" src="https://www.sahranews.info/wp-content/uploads/2017/12/image-3-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://www.sahranews.info/wp-content/uploads/2017/12/image-3-390x220.jpeg 390w, https://www.sahranews.info/wp-content/uploads/2017/12/image-3-500x283.jpeg 500w, https://www.sahranews.info/wp-content/uploads/2017/12/image-3.jpeg 701w" sizes="(max-width: 390px) 100vw, 390px" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 15 ساعة</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 0 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
						<h3 class="post-title"><a href="https://www.sahranews.info/%d8%a7%d9%84%d8%a3%d8%b9%d9%84%d9%89-%d9%84%d9%84%d8%b4%d8%a8%d8%a7%d8%a8-%d9%8a%d9%86%d8%b8%d9%85-%d9%88%d8%b1%d8%b4%d8%a9-%d9%84%d8%b5%d8%a7%d9%84%d8%ad-%d8%b4%d8%a8%d8%a7%d8%a8-%d8%a7%d9%84%d8%a3/" title="الأعلى للشباب ينظم ورشة لصالح شباب الأحياء الضعيفة">الأعلى للشباب ينظم ورشة لصالح شباب الأحياء الضعيفة</a></h3>

					</div><!-- .related-item /-->

				
			</div><!-- .related-posts-list /-->
		</div><!-- #related-posts /-->

					</div><!-- .post-components /-->

		</div><!-- .main-content -->

		

	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="القائمة الجانبية الرئيسية">
		<div class="theiaStickySidebar">
			<div id="social-statistics-1" class="container-wrapper widget social-statistics-widget"><div class="widget-title"><h4>تابعنا</h4><span class="widget-title-icon fa"></span></div>
			<ul class="solid-social-icons two-cols white-bg Arqam-Lite">
				
							<li class="social-icons-item">
								<a class="facebook-social-icon" href="https://www.facebook.com/https://www.facebook.com/saharamedias/" rel="nofollow" target="_blank">
									<span class="counter-icon fa fa-facebook"></span>									<span class="followers">
										<span class="followers-num">0</span>
										<span class="followers-name">معجب</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="twitter-social-icon" href="https://twitter.com/https://twitter.com/SaharaMedias" rel="nofollow" target="_blank">
									<span class="counter-icon fa fa-twitter"></span>									<span class="followers">
										<span class="followers-num">0</span>
										<span class="followers-name">متابع</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="youtube-social-icon" href="https://youtube.com/user/#" rel="nofollow" target="_blank">
									<span class="counter-icon fa fa-youtube"></span>									<span class="followers">
										<span class="followers-num">0</span>
										<span class="followers-name">متابعون</span>
									</span>
								</a>
							</li>
										</ul>
			</div><!-- .widget /--><div id="posts-list-widget-3" class="container-wrapper widget posts-list"><div class="widget-title"><h4>آخر المواد</h4><span class="widget-title-icon fa"></span></div><div class="timeline-widget"><ul class="posts-list-items">					<li>
						<a href="https://www.sahranews.info/%d9%85%d9%82%d8%aa%d9%84-%d8%b4%d8%b1%d8%b7%d9%8a-%d9%88%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-4-%d8%a2%d8%ae%d8%b1%d9%8a%d9%86-%d9%81%d9%8a-%d8%a5%d8%b7%d9%84%d8%a7%d9%82-%d9%86%d8%a7%d8%b1-%d8%ba%d8%b1/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 3 ساعات</span></span>							<h3>مقتل شرطي وإصابة 4 آخرين في إطلاق نار غربي الولايات المتحدة</h3>
						</a>
					</li>
										<li>
						<a href="https://www.sahranews.info/%d8%a7%d9%84%d9%83%d9%88%d9%86%d8%ac%d9%88-7-%d9%82%d8%aa%d9%84%d9%89-%d8%ae%d9%84%d8%a7%d9%84-%d8%a7%d8%ad%d8%aa%d8%ac%d8%a7%d8%ac%d8%a7%d8%aa-%d8%b6%d8%af-%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 3 ساعات</span></span>							<h3>الكونجو: 7 قتلى خلال احتجاجات ضد الحكومة</h3>
						</a>
					</li>
										<li>
						<a href="https://www.sahranews.info/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d9%86%d9%8a%d8%ac%d8%b1-%d9%8a%d8%b9%d8%af-%d8%a8%d8%aa%d8%b9%d8%b2%d9%8a%d8%b2-%d8%ac%d9%8a%d8%b4-%d8%a8%d9%84%d8%a7%d8%af%d9%87-%d9%84%d9%85%d8%ad%d8%a7%d8%b1/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 3 ساعات</span></span>							<h3>رئيس النيجر يعد بتعزيز جيش بلاده لمحاربة الإرهاب</h3>
						</a>
					</li>
										<li>
						<a href="https://www.sahranews.info/%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9-%d9%84%d9%88%d8%b2%d8%b1%d8%a7%d8%a1-%d8%af%d9%81%d8%a7%d8%b9-%d9%82%d9%88%d8%a9-%d9%85%d8%ac%d9%85%d9%88%d8%b9%d8%a9-%d8%a7%d9%84/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 3 ساعات</span></span>							<h3>باريس: اجتماع لوزراء دفاع قوة مجموعة الساحل الخمس</h3>
						</a>
					</li>
										<li>
						<a href="https://www.sahranews.info/%d9%85%d9%88%d8%b1%d9%8a%d8%aa%d8%a7%d9%86%d9%8a%d8%a7-%d8%a7%d9%84%d8%a8%d9%86%d9%83-%d8%a7%d9%84%d9%85%d8%b1%d9%83%d8%b2%d9%8a-%d9%8a%d9%86%d8%b8%d9%85-%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%d8%a7/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 7 ساعات</span></span>							<h3>موريتانيا: البنك المركزي ينظم اجتماعا حول العملة الجديدة</h3>
						</a>
					</li>
					</ul></div></div><!-- .widget /--><div id="facebook-widget-2" class="container-wrapper widget facebook-widget"><div class="widget-title"><h4>تابعنا على فيسبوك</h4><span class="widget-title-icon fa"></span></div>				<div id="fb-root"></div>
				<script>(function(d, s, id){
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/ar/sdk.js#xfbml=1&version=v2.8";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>
				<div class="fb-page" data-href="https://www.facebook.com/saharamedias/" data-hide-cover="false" data-show-facepile="true" data-show-posts="false" data-adapt-container-width="true">
					<div class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/saharamedias/">تابعنا على فيسبوك</a></div>
				</div>

				</div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
			
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin">

	
	
		<div id="footer-widgets-container">
			<div class="container">
				

		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-sm-4 normal-side">
								<div id="recent-posts-3" class="container-wrapper widget widget_recent_entries">		<div class="widget-title"><h4>جديد الموقع</h4><span class="widget-title-icon fa"></span></div>		<ul>
											<li>
					<a href="https://www.sahranews.info/%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a7%d9%84%d9%85%d9%88%d8%b1%d9%8a%d8%aa%d8%a7%d9%86%d9%8a-%d9%84%d9%84%d8%a7%d8%b9%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d9%85%d8%ad%d9%84%d9%8a%d9%8a%d9%86/">المنتخب الموريتاني للاعبين المحليين يواجه نظيره الليبي ودياً</a>
									</li>
											<li>
					<a href="https://www.sahranews.info/%d9%85%d9%82%d8%aa%d9%84-%d8%b4%d8%b1%d8%b7%d9%8a-%d9%88%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-4-%d8%a2%d8%ae%d8%b1%d9%8a%d9%86-%d9%81%d9%8a-%d8%a5%d8%b7%d9%84%d8%a7%d9%82-%d9%86%d8%a7%d8%b1-%d8%ba%d8%b1/">مقتل شرطي وإصابة 4 آخرين في إطلاق نار غربي الولايات المتحدة</a>
									</li>
											<li>
					<a href="https://www.sahranews.info/%d8%a7%d9%84%d9%83%d9%88%d9%86%d8%ac%d9%88-7-%d9%82%d8%aa%d9%84%d9%89-%d8%ae%d9%84%d8%a7%d9%84-%d8%a7%d8%ad%d8%aa%d8%ac%d8%a7%d8%ac%d8%a7%d8%aa-%d8%b6%d8%af-%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9/">الكونجو: 7 قتلى خلال احتجاجات ضد الحكومة</a>
									</li>
					</ul>
		</div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-sm-4 normal-side">
						<div id="tag_cloud-2" class="container-wrapper widget widget_tag_cloud"><div class="widget-title"><h4>وسوم</h4><span class="widget-title-icon fa"></span></div><div class="tagcloud"><a href="https://www.sahranews.info/tag/%d8%a3%d9%88%d9%82%d9%8a%d8%a9/" class="tag-cloud-link tag-link-80 tag-link-position-1" style="font-size: 11.230769230769pt;" aria-label="أوقية (3 عناصر)">أوقية</a>
<a href="https://www.sahranews.info/tag/%d8%a5%d8%b1%d9%87%d8%a7%d8%a8/" class="tag-cloud-link tag-link-120 tag-link-position-2" style="font-size: 8pt;" aria-label="إرهاب (2 عنصران)">إرهاب</a>
<a href="https://www.sahranews.info/tag/%d8%a7%d9%81%d8%b1%d9%8a%d9%82%d9%8a%d8%a7/" class="tag-cloud-link tag-link-63 tag-link-position-3" style="font-size: 13.923076923077pt;" aria-label="افريقيا (4 عناصر)">افريقيا</a>
<a href="https://www.sahranews.info/tag/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/" class="tag-cloud-link tag-link-78 tag-link-position-4" style="font-size: 13.923076923077pt;" aria-label="اقتصاد (4 عناصر)">اقتصاد</a>
<a href="https://www.sahranews.info/tag/%d8%a7%d9%84%d8%b3%d8%a7%d8%ad%d9%84/" class="tag-cloud-link tag-link-99 tag-link-position-5" style="font-size: 13.923076923077pt;" aria-label="الساحل (4 عناصر)">الساحل</a>
<a href="https://www.sahranews.info/tag/%d8%a7%d9%84%d9%88%d8%a7%d8%ac%d9%87%d8%a9/" class="tag-cloud-link tag-link-118 tag-link-position-6" style="font-size: 22pt;" aria-label="الواجهة (9 عناصر)">الواجهة</a>
<a href="https://www.sahranews.info/tag/%d8%a8%d9%86%d9%83/" class="tag-cloud-link tag-link-94 tag-link-position-7" style="font-size: 11.230769230769pt;" aria-label="بنك (3 عناصر)">بنك</a>
<a href="https://www.sahranews.info/tag/%d8%ad%d9%83%d9%88%d9%85%d8%a9/" class="tag-cloud-link tag-link-81 tag-link-position-8" style="font-size: 8pt;" aria-label="حكومة (2 عنصران)">حكومة</a>
<a href="https://www.sahranews.info/tag/%d8%b1%d8%a6%d8%a7%d8%b3%d8%a9/" class="tag-cloud-link tag-link-82 tag-link-position-9" style="font-size: 8pt;" aria-label="رئاسة (2 عنصران)">رئاسة</a>
<a href="https://www.sahranews.info/tag/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" class="tag-cloud-link tag-link-97 tag-link-position-10" style="font-size: 8pt;" aria-label="رياضة (2 عنصران)">رياضة</a>
<a href="https://www.sahranews.info/tag/%d8%b4%d8%a8%d8%a7%d8%a8/" class="tag-cloud-link tag-link-84 tag-link-position-11" style="font-size: 8pt;" aria-label="شباب (2 عنصران)">شباب</a>
<a href="https://www.sahranews.info/tag/%d8%b5%d8%ad%d8%a9/" class="tag-cloud-link tag-link-75 tag-link-position-12" style="font-size: 17.961538461538pt;" aria-label="صحة (6 عناصر)">صحة</a>
<a href="https://www.sahranews.info/tag/%d8%b9%d9%85%d9%84%d8%a9/" class="tag-cloud-link tag-link-79 tag-link-position-13" style="font-size: 13.923076923077pt;" aria-label="عملة (4 عناصر)">عملة</a>
<a href="https://www.sahranews.info/tag/%d9%81%d9%82%d8%b1/" class="tag-cloud-link tag-link-85 tag-link-position-14" style="font-size: 8pt;" aria-label="فقر (2 عنصران)">فقر</a>
<a href="https://www.sahranews.info/tag/%d9%83%d8%b1%d8%a9-%d8%a7%d9%84%d9%82%d8%af%d9%85/" class="tag-cloud-link tag-link-96 tag-link-position-15" style="font-size: 8pt;" aria-label="كرة القدم (2 عنصران)">كرة القدم</a>
<a href="https://www.sahranews.info/tag/%d9%85%d8%a7%d9%84%d9%8a/" class="tag-cloud-link tag-link-98 tag-link-position-16" style="font-size: 8pt;" aria-label="مالي (2 عنصران)">مالي</a>
<a href="https://www.sahranews.info/tag/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/" class="tag-cloud-link tag-link-47 tag-link-position-17" style="font-size: 20.653846153846pt;" aria-label="منوعات (8 عناصر)">منوعات</a>
<a href="https://www.sahranews.info/tag/%d9%85%d9%88%d8%b1%d9%8a%d8%aa%d8%a7%d9%86%d9%8a%d8%a7/" class="tag-cloud-link tag-link-66 tag-link-position-18" style="font-size: 8pt;" aria-label="موريتانيا (2 عنصران)">موريتانيا</a></div>
</div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-sm-4 normal-side">
						<div id="latest_tweets_widget-1" class="container-wrapper widget latest-tweets-widget"><div class="widget-title"><h4><a href="https://twitter.com/ @SaharaMedias " target="_blank">تويتر</a></h4><span class="widget-title-icon fa"></span></div><span class="theme-notice">خطأ، لا يمكن الحصول على تغريدات، معلومات الحساب غير صحيحة.</span></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

		
			</div><!-- .container /-->
		</div><!-- #Footer-widgets-container /-->
		

	
		<div id="site-info" class="site-info-layout-2">
			<div class="container">
				<div class="tie-row">
					<div class="tie-col-md-12">

						<div class="copyright-text copyright-text-first"> Copyright © 2017 - 2002 صـحراء ميديـا جميع الحقوق محفوظـة </div><div class="footer-menu"><ul id="menu-%d8%a3%d8%b3%d9%81%d9%84-%d8%a7%d9%84%d9%85%d9%88%d9%82%d8%b9" class="menu"><li id="menu-item-22134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22134"><a href="https://www.sahranews.info/%d9%84%d9%84%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%85%d8%b9-%d8%b5%d8%ad%d8%b1%d8%a7%d8%a1-%d9%85%d9%8a%d8%af%d9%8a%d8%a7/">الاتصال بنا</a></li>
<li id="menu-item-22133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22133"><a href="https://www.sahranews.info/%d9%81%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1/">فريق التحرير</a></li>
<li id="menu-item-22132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22132"><a href="https://www.sahranews.info/%d8%b5%d8%ad%d8%b1%d8%a7%d8%a1-%d9%85%d9%8a%d8%af%d9%8a%d8%a7/">تعريف بـ”صحراء ميديا”</a></li>
</ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/saharamedias/"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://twitter.com/SaharaMedias"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="#"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  rss-social-icon" title="RSS" rel="nofollow" target="_blank" href="https://www.sahranews.info/feed/"><span class="fa fa-rss"></span></a></li></ul> 

					</div><!-- .tie-col /-->
				</div><!-- .tie-row /-->
			</div><!-- .container /-->
		</div><!-- #site-info /-->
		
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="post-footer-inner">
				<div class="share-links  icons-only">

					<a href="http://www.facebook.com/sharer.php?u=https://www.sahranews.info/%d9%86%d9%88%d8%a7%d8%b0%d9%8a%d8%a8%d9%88-%d8%a5%d9%8a%d9%82%d8%a7%d9%81-%d8%b4%d8%a7%d8%ad%d9%86%d8%a9-%d8%aa%d8%b3%d8%b1%d8%a8-%d9%86%d9%81%d8%a7%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d8%b3%d9%85%d9%83/" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%D9%86%D9%88%D8%A7%D8%B0%D9%8A%D8%A8%D9%88%3A+%D8%A5%D9%8A%D9%82%D8%A7%D9%81+%D8%B4%D8%A7%D8%AD%D9%86%D8%A9+%D8%AA%D8%B3%D8%B1%D8%A8+%D9%86%D9%81%D8%A7%D9%8A%D8%A7%D8%AA+%D8%A7%D9%84%D8%B3%D9%85%D9%83+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D8%B4%D8%A7%D8%B1%D8%B9&#038;url=https://www.sahranews.info/%d9%86%d9%88%d8%a7%d8%b0%d9%8a%d8%a8%d9%88-%d8%a5%d9%8a%d9%82%d8%a7%d9%81-%d8%b4%d8%a7%d8%ad%d9%86%d8%a9-%d8%aa%d8%b3%d8%b1%d8%a8-%d9%86%d9%81%d8%a7%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d8%b3%d9%85%d9%83/" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://www.sahranews.info/%d9%86%d9%88%d8%a7%d8%b0%d9%8a%d8%a8%d9%88-%d8%a5%d9%8a%d9%82%d8%a7%d9%81-%d8%b4%d8%a7%d8%ad%d9%86%d8%a9-%d8%aa%d8%b3%d8%b1%d8%a8-%d9%86%d9%81%d8%a7%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d8%b3%d9%85%d9%83/&#038;name=%D9%86%D9%88%D8%A7%D8%B0%D9%8A%D8%A8%D9%88%3A+%D8%A5%D9%8A%D9%82%D8%A7%D9%81+%D8%B4%D8%A7%D8%AD%D9%86%D8%A9+%D8%AA%D8%B3%D8%B1%D8%A8+%D9%86%D9%81%D8%A7%D9%8A%D8%A7%D8%AA+%D8%A7%D9%84%D8%B3%D9%85%D9%83+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D8%B4%D8%A7%D8%B1%D8%B9" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="whatsapp://send?text=%D9%86%D9%88%D8%A7%D8%B0%D9%8A%D8%A8%D9%88%3A+%D8%A5%D9%8A%D9%82%D8%A7%D9%81+%D8%B4%D8%A7%D8%AD%D9%86%D8%A9+%D8%AA%D8%B3%D8%B1%D8%A8+%D9%86%D9%81%D8%A7%D9%8A%D8%A7%D8%AA+%D8%A7%D9%84%D8%B3%D9%85%D9%83+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D8%B4%D8%A7%D8%B1%D8%B9 - https://www.sahranews.info/%d9%86%d9%88%d8%a7%d8%b0%d9%8a%d8%a8%d9%88-%d8%a5%d9%8a%d9%82%d8%a7%d9%81-%d8%b4%d8%a7%d8%ad%d9%86%d8%a9-%d8%aa%d8%b3%d8%b1%d8%a8-%d9%86%d9%81%d8%a7%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d8%b3%d9%85%d9%83/" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=%D9%86%D9%88%D8%A7%D8%B0%D9%8A%D8%A8%D9%88%3A+%D8%A5%D9%8A%D9%82%D8%A7%D9%81+%D8%B4%D8%A7%D8%AD%D9%86%D8%A9+%D8%AA%D8%B3%D8%B1%D8%A8+%D9%86%D9%81%D8%A7%D9%8A%D8%A7%D8%AA+%D8%A7%D9%84%D8%B3%D9%85%D9%83+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D8%B4%D8%A7%D8%B1%D8%B9 - https://www.sahranews.info/%d9%86%d9%88%d8%a7%d8%b0%d9%8a%d8%a8%d9%88-%d8%a5%d9%8a%d9%82%d8%a7%d9%81-%d8%b4%d8%a7%d8%ad%d9%86%d8%a9-%d8%aa%d8%b3%d8%b1%d8%a8-%d9%86%d9%81%d8%a7%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d8%b3%d9%85%d9%83/" rel="external" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=%D9%86%D9%88%D8%A7%D8%B0%D9%8A%D8%A8%D9%88%3A+%D8%A5%D9%8A%D9%82%D8%A7%D9%81+%D8%B4%D8%A7%D8%AD%D9%86%D8%A9+%D8%AA%D8%B3%D8%B1%D8%A8+%D9%86%D9%81%D8%A7%D9%8A%D8%A7%D8%AA+%D8%A7%D9%84%D8%B3%D9%85%D9%83+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D8%B4%D8%A7%D8%B1%D8%B9 - https://www.sahranews.info/%d9%86%d9%88%d8%a7%d8%b0%d9%8a%d8%a8%d9%88-%d8%a5%d9%8a%d9%82%d8%a7%d9%81-%d8%b4%d8%a7%d8%ad%d9%86%d8%a9-%d8%aa%d8%b3%d8%b1%d8%a8-%d9%86%d9%81%d8%a7%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d8%b3%d9%85%d9%83/" rel="external" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a>				</div><!-- .share-links /-->
			</div><!-- .post-footer-inner /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"><span class="fa fa-angle-up"></span></a><div class="clear"></div>

		</div><!-- #tie-wrapper /-->

		

  <aside class="side-aside normal-side tie-aside-effect dark-skin" aria-label="القائمة الجانبية الثانوية">
    <div data-height="100%" class="side-aside-wrapper has-custom-scroll">

      <a href="#" class="tie-btn-close close-side-aside">
        <span class="tie-icon-cross" aria-hidden="true"></span>
        <span class="screen-reader-text">إغلاق</span>
      </a><!-- .close-side-aside /-->


      
      <div id="mobile-container">

        <div id="mobile-menu" class="hide-menu-icons"></div><!-- #mobile-menu /-->

        <div class="mobile-social-search">
                      <div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
              <ul><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/saharamedias/"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://twitter.com/SaharaMedias"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="#"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  rss-social-icon" title="RSS" rel="nofollow" target="_blank" href="https://www.sahranews.info/feed/"><span class="fa fa-rss"></span></a></li></ul> 
            </div><!-- #mobile-social-icons /-->
                        <div id="mobile-search">
              <form role="search" method="get" class="search-form" action="https://www.sahranews.info/">
				<label>
					<span class="screen-reader-text">البحث عن:</span>
					<input type="search" class="search-field" placeholder="بحث &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="بحث" />
			</form>            </div><!-- #mobile-search /-->
                    </div><!-- #mobile-social-search /-->

      </div><!-- #mobile-container /-->


      
    </div><!-- .side-aside-wrapper /-->
  </aside><!-- .side-aside /-->


	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

	<div style="display:none">
	<div class="grofile-hash-map-0105c0b4c1c9f7a90e5c9da9575c57e1">
	</div>
	</div>
<div id="reading-position-indicator"></div><div id="fb-root"></div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.sahranews.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sahranews.info/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sahranews.info/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://www.sahranews.info/wp-content/themes/jannah/js/scripts.min.js'></script>
<script type='text/javascript' src='https://www.sahranews.info/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://www.sahranews.info/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.sahranews.info/wp-content/themes/jannah/js/sliders.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201801.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6.1',blog:'140418489',post:'27259',tz:'0',srv:'www.sahranews.info'} ]);
	_stq.push([ 'clickTrackerInit', '140418489', '27259' ]);
</script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Database Caching 28/86 queries in 0.118 seconds using disk

Served from: www.sahranews.info @ 2018-01-01 03:18:30 by W3 Total Cache
-->